mailpoet_bovitmeny
4 2014 júl

A MailPoet hírlevél küldő bővítményben egy súlyos biztonsági rést találtak, mely révén akár akár a teljes WordPress oldal felett átvehető az irányítás.

Tehát ha ilyen bővítményt használsz, nagyon ajánlott, hogy frissítsd a bővítményt.
A hibáról a hwsw.hu számolt be, ahol leírják, hogy a biztonsági rést a fejlesztők már befoltozták, tehát van rá javítás.

Ez az eset is jól mutatja, hogy mennyire fontos WordPress oldalunkat megfelelő időközönként frissíteni.
Lehet, hogy úgy gondoljuk, a mi oldalunk nem lehet áldozat, azonban ha bekövetkezik a baj, nagy károkat tudnak nekünk okozni.

Bár a nálunk lévő tárhely csomagokról készítünk biztonsági mentést, de könnyen lehet, hogy oldalunkon olyan változtatásokat eszközöl egy támadó, melyet nem veszünk észre.

A hozzászólás lehetősége lezárva.